pfSense Gold Subscription

Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - Marcos Adriano

Pages: [1]
1
Portuguese / Exibir sgerror em https no pfsense 2.4.x
« on: November 23, 2017, 04:53:59 am »
Olá, já faz um tempo que estou procurando e tentando tudo q encontro pra tentar solucionar esse problema. Editei o sgerror e ao bloquear sites http ele funciona normalmente porém nos sites https o site é bloqueado mais o sgerror não carrega. eu uso o squid 0.4.42 com filtro SSL e squidGuard 1.16.4. A grande maioria dos posts que encontro são antigos e acredito que não funcionam na versão q possuo (2.4.2). Será que alguém sabe como resolver isso ?

Obrigado.

2
Portuguese / Bloqueio em camada 7 pfsense 2.3.3
« on: April 06, 2017, 12:48:50 pm »
Olá!
Gostaria de saber se tem como realizar bloqueio em layer 7 no pfsense 2.3.3, já pesquisei e não encontrei nada referente a essa versão.

Desde já obrigado!

3
Portuguese / Pfsense + Router Cisco
« on: October 27, 2015, 03:05:09 pm »
Olá a todos !

Há algum tempo estou com um problema que não consigo resolver, na minha rede tenho três vlans que são roteadas por um roteador cisco, tudo funciona normalmente, porém agora estou tendo que filtrar o acesso a internet, então resolvi adicionar o pfsense a minha topologia só que não consigo fazer com que as vlans naveguem pelo pfsense ja pesquisei muito, estou em busca da solução pra isso a meses  vi diversos tutoriais mais não consegui navegar de nenhuma vlan. O acesso ao webadmin do pfsense está normal consigo acessar o pfsense de qualquer vlan sem problemas.

Desde de já muito obrigado!

4
Portuguese / Acesso a navegação de vlans
« on: May 18, 2015, 09:46:04 am »
Bom dia a todos,


Estou tendo problemas para navegar a partir de três vlans que configurei na minha rede. Eu tenho três Vlans e um roteador 3com para fazer o roteamento entre essas Vlans, e agora quero colocar um firewall antes desse roteador e é aí que estou com problemas, quando coloco o pfsense na rede nenhuma vlan navega, configurei rotas para cada vlans com isso posso acessar o pfsense de qualquer uma das vlans normalmente , mais a navegação ainda não é possível. Existe algo que eu tenha que fazer no pfsense para liberar o acesso a navegação ?

Obrigado !


Pages: [1]