pfSense Support Subscription

Author Topic: Bump flowset buckets to 64 (was 0)  (Read 77 times)

0 Members and 1 Guest are viewing this topic.

Offline emeza

  • Newbie
  • *
  • Posts: 2
  • Karma: +0/-0
    • View Profile
Bump flowset buckets to 64 (was 0)
« on: December 04, 2017, 09:19:29 am »
Hola comunidad,

Tengo un problema con mi pfsense 2.0.1 al arrancar arroja un error "Bump flowset buckets to 64 (was 0). Como no arranca no tengo red ni vpn si alguien sabe de este problema les estaría agradecido.

PD: este error comenzó después de que sucediera un apagón en nuestra oficina.

A la espera de sus comentarios.

Cordialmente.

====

Hello forum,

I have a problem with my password 2.0.1 when booting, it throws an error "Bump flowset buckets to 64 (it was 0.) As it does not start nor do I have red nor vpn if anyone knows about this problem I thanked them.

PS: this error started after a blackout occurred in our office.

Waiting for your comments.

Regards.

Offline elbocha01

  • Full Member
  • ***
  • Posts: 155
  • Karma: +4/-0
  • Vive la vida como te guste!
    • View Profile
Re: Bump flowset buckets to 64 (was 0)
« Reply #1 on: December 04, 2017, 01:07:09 pm »
algo ya lei que te respondio la gente en el foro en ingles, revisa
https://forum.pfsense.org/index.php?topic=82265.0 por si puede ser, es mas, proba deshabilitar el limitador, por lo que lei ademas de que tenes una version de pf recontra antigua, el limitador generaba esos conflictos, y mas en vm
Se fiel y sincero con vos mismo, es el camino a realizarnos!!!
Insisto, la curiosidad no mato al gato, de ultima le saco una vida, o bueno un bigote chamuscado! :3