pfSense Gold Subscription

Author Topic: [Résolu] Serveur DHCP sur LAN2 ne renvoie pas d'adresse  (Read 325 times)

0 Members and 1 Guest are viewing this topic.

Offline Dimix971

  • Newbie
  • *
  • Posts: 10
  • Karma: +0/-0
    • View Profile
Re: Serveur DHCP sur LAN2 ne renvoie pas d'adresse
« Reply #15 on: December 28, 2017, 07:27:20 am »
Ce dysfonctionnement, car s'en est un, devrait t'alerter qu'il y a un problème quelque part dans ta conf.
Vous pensez que le problème peut venir d'où ?
Configuration du failover ou du serveur DHCP en lui-même ?


Offline chris4916

  • Hero Member
  • *****
  • Posts: 1830
  • Karma: +91/-11
    • View Profile
Re: Serveur DHCP sur LAN2 ne renvoie pas d'adresse
« Reply #16 on: December 28, 2017, 07:31:41 am »
Je ne sais pas. De pfSync peut-être... tu ne donnes aucune indication sur cet aspect de la configuration, nu peu comme si c'était naturel.
"je suis en CARP...." et donc tout marche bien :-)  mais non.
Tu dois d'ailleurs avoir des messages d'erreur sur un de tes serveurs DHCP non ?
Jah Olela Wembo: Les mots se muent en maux quand ils indisposent, agressent ou blessent.

Offline Dimix971

  • Newbie
  • *
  • Posts: 10
  • Karma: +0/-0
    • View Profile
Re: Serveur DHCP sur LAN2 ne renvoie pas d'adresse
« Reply #17 on: December 28, 2017, 08:11:40 am »
Ce dysfonctionnement, car s'en est un, devrait t'alerter qu'il y a un problème quelque part dans ta conf.

Je viens de trouver le problème effectivement c'était un problème de conf du DHCP.
Au lieu de mettre l'adresse de l'interface LAN2 du pfsense backup je saisissais l'adresse de sync (Quel boulet)  :'(

Merci à toi @chris4916