Netgate SG-1000 microFirewall

Author Topic: Ghost vulnerability  (Read 573 times)

0 Members and 1 Guest are viewing this topic.

Offline DZIT

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
Ghost vulnerability
« on: January 31, 2015, 11:21:27 am »
Hi,

The Ghost vulnerability is it so dangerous for the Linux BSD operating system in Pfsense V2.0 and older?
There's a package is involved (for exemple: package squidguard, captive portal,VPN,...) ?

Thank you in advance.

Offline ptt

  • Hero Member
  • *****
  • Posts: 2318
  • Karma: +391/-46
    • View Profile