pfSense Support Subscription

Author Topic: Which HAVP Version for 2.01  (Read 616 times)

0 Members and 1 Guest are viewing this topic.

Offline thafener

  • Jr. Member
  • **
  • Posts: 77
  • Karma: +0/-0
    • View Profile
Which HAVP Version for 2.01
« on: July 10, 2012, 04:12:04 am »
Hi @ll

Which version of HAVP do you recomment for installation on on PFSense 2.01
and where can I get it  ?
The one from the package manager says it is for 1.2.2...

Thanks thafener

Offline fragged

  • Full Member
  • ***
  • Posts: 223
  • Karma: +1/-0
    • View Profile
Re: Which HAVP Version for 2.01
« Reply #1 on: July 10, 2012, 04:24:44 am »
Platform on package manager means the minimum pfsense version required.