International Support > Italiano

Problema su interfacce lan

(1/1)

veleno81:
Ciao a tutti
premesso che Ú il primo approccio con pfsense pertanto mi scuso anticipatamente per la banalitÓ del mio quesito.
Ho installato pfsense configurato wan e lan e tutto funziona, il problema sorge con le altre tre schede di rete che danno regolarmente i vari IP ai pc loro connessi ma non passa la connessione e internet. Noto che nella prima lan nelle regole del firewall vi Ŕ un' impostazione che non riesco a copiare nelle altre interfacce. Grazie a tutti

roddy:
Ciao!!!

Ti riferisci alle regole che trovi sopra a tutte per intenderci:  Block bogon networks e Block private networks?
Se si, le attivi se spunti le caselle omonime in gestione interfaccia e a seconda se hai traffico WAN o LAN.
Se il traffico Ŕ WAN selezionale pure tutte 2 se LAN solo la prima.
Riguardo alla loro funzione specifica ti invito a vedere la documentazione.

delfi5:

--- Quote from: veleno81 on November 17, 2017, 02:22:33 pm ---Ciao a tutti
premesso che Ú il primo approccio con pfsense pertanto mi scuso anticipatamente per la banalitÓ del mio quesito.
Ho installato pfsense configurato wan e lan e tutto funziona, il problema sorge con le altre tre schede di rete che danno regolarmente i vari IP ai pc loro connessi ma non passa la connessione e internet. Noto che nella prima lan nelle regole del firewall vi Ŕ un' impostazione che non riesco a copiare nelle altre interfacce. Grazie a tutti

--- End quote ---

Cosa intendi con 'il problema sorge con le altre tre schede di rete'? Quindi hai 5 interfacce sull'appliance (wan-lan-opt1-opt2-opt3)?

Navigation

[0] Message Index

Go to full version